• 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Please any one can upgrad this old lib ?

#1
I want to use in codeigniter 3.0 working fine with old ci. But its not work with new.

https://github.com/Vheissu/Ci-Smarty
Please any one Smile
Reply


Messages In This Thread
Please any one can upgrad this old lib ? - by Vimal - 02-11-2015, 12:38 AM

Digg   Delicious   Reddit   Facebook   Twitter   StumbleUpon  


  Theme © 2014 iAndrew  
Powered By MyBB, © 2002-2019 MyBB Group.