• 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Memcached Driver Problem on Codeigniter v3.0.4

#3
3.0.3 didn't trigger visible errors, but did not work properly. The issues (multiple ones) will be fixed with 3.0.5.

More info here: https://github.com/bcit-ci/CodeIgniter/issues/3919
Reply


Messages In This Thread
RE: Memcached Driver Problem on Codeigniter v3.0.4 - by Narf - 02-16-2016, 09:30 AM

Digg   Delicious   Reddit   Facebook   Twitter   StumbleUpon  


  Theme © 2014 iAndrew  
Powered By MyBB, © 2002-2021 MyBB Group.