• 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Introducing TastyIgniter - Open source Restaurant Ordering & Reservation System

#12
This may not be the best place for this question, but I encountered an error well above my knowledge.
I tried installing it to my site. The install page says php 5.4+ required and reads my server as running 5.3.29
I checked and my server is running 5.5.32

Any ideas?
Reply


Messages In This Thread
RE: Introducing TastyIgniter - Open source Restaurant Ordering & Reservation System - by sgharris - 03-07-2016, 11:16 AM

Digg   Delicious   Reddit   Facebook   Twitter   StumbleUpon  


  Theme © 2014 iAndrew  
Powered By MyBB, © 2002-2020 MyBB Group.