• 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Avoiding composer installation, for novice users :)

#11
(06-20-2015, 01:09 AM)sv3tli0 Wrote: ...
CI must only support Autoloading of 3rd libs...

exactly ...
ressan.ir
CI is nice Heart
Reply


Digg   Delicious   Reddit   Facebook   Twitter   StumbleUpon  


  Theme © 2014 iAndrew  
Powered By MyBB, © 2002-2021 MyBB Group.