• 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
I do not need mcrypt

#1
What is the method to avoid having to install mcrpt on the server?
Reply

#2
If you use CodeIgniter 2's CI_Session, you do need it.

If you want to avoid that, upgrade to CodeIgniter 3.
Reply


Digg   Delicious   Reddit   Facebook   Twitter   StumbleUpon  


Users browsing this thread:
1 Guest(s)


  Theme © 2014 iAndrew  
Powered By MyBB, © 2002-2017 MyBB Group.