• 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
GraphQL

#1
Would Codeigniter support GraphQL.
Reply

#2
GraphQL is very important!
Please add support for webonyx/graphql-php.
Reply

#3
Does it not work to install webonyx/graphql-php via Composer and then use it?
Reply

#4
GraphQL is very important!

Please add support for webonyx/graphql-php.

github.com/aquaswim/codeigniter-graphql
Reply


Digg   Delicious   Reddit   Facebook   Twitter   StumbleUpon  


  Theme © 2014 iAndrew  
Powered By MyBB, © 2002-2021 MyBB Group.