• 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
codeigniter 3.1.9 is compatible with 7.4

#1
Does codeigniter 3.1.9 version is compatible with 7.4?
Reply

#2
@subash,

I'm not sure. Maybe this will be helpful (https://forum.codeigniter.com/thread-72105.html). Also, if possible it may make it easier if you upgrade CI to 3.1.11. You could try it (in a test environment) and see what happens. Hopefully, someone will respond who is in a similar situation.
Reply

#3
@subash,

This might also be useful to you https://github.com/bcit-ci/CodeIgniter/p...3528394252
Reply


Digg   Delicious   Reddit   Facebook   Twitter   StumbleUpon  


  Theme © 2014 iAndrew  
Powered By MyBB, © 2002-2021 MyBB Group.