CodeIgniter Forums

Full Version: Can Sparks be autoloaded anymore??
You're currently viewing a stripped down version of our content. View the full version with proper formatting.

El Forum

[eluser]bulmer[/eluser]
I can't autoload Sparks in version 2.1.2. Can anyone else confirm that autoloading Sparks is broken now?