CodeIgniter Forums

Full Version: PHP Version for CI 3.0.0
You're currently viewing a stripped down version of our content. View the full version with proper formatting.
I am on a shared server, which version of PHP should I be running for version 3.0.0 of CodeIgniter?

Thanks in advance!  Cool