CodeIgniter Forums
Problem with Xajax in CodeIgniter 2.0.2 - Printable Version

+- CodeIgniter Forums (https://forum.codeigniter.com)
+-- Forum: CodeIgniter Archived (from EllisLab) (https://forum.codeigniter.com/forum-20.html)
+--- Forum: Archived Development & Programming (https://forum.codeigniter.com/forum-23.html)
+--- Thread: Problem with Xajax in CodeIgniter 2.0.2 (/thread-43058.html)



Problem with Xajax in CodeIgniter 2.0.2 - El Forum - 06-28-2011

[eluser]Unknown[/eluser]
First, congratulations on your project

I need to configure xajax in CodeIgniter. I've seen a manual to set the version 1.5.4, but does not work for version 2.0.2. I searched the forum but have not gotten it to work. How I can configure it?

Sorry my bad English. Thank you for everything in advance and best regards


Problem with Xajax in CodeIgniter 2.0.2 - El Forum - 07-18-2011

[eluser]IgnitedCoder[/eluser]
http://ellislab.com/forums/viewthread/182897/