CodeIgniter Forums
twitter libraryhelp required - Printable Version

+- CodeIgniter Forums (https://forum.codeigniter.com)
+-- Forum: Archived Discussions (https://forum.codeigniter.com/forum-20.html)
+--- Forum: Archived Libraries & Helpers (https://forum.codeigniter.com/forum-22.html)
+--- Thread: twitter libraryhelp required (/thread-57813.html)



twitter libraryhelp required - El Forum - 04-13-2013

[eluser]aniketharshe20[/eluser]
Hello,

I used eliott haughin's library for twitter integration and now its not working and also its very old never been updated.

I tried hybridauth library but it did not work.

Can anyone please tell me which library should i use for twitter integration.


Thanks,
Aniket