CodeIgniter Forums
Minimun Version MariaDB - Printable Version

+- CodeIgniter Forums (https://forum.codeigniter.com)
+-- Forum: CodeIgniter 4 (https://forum.codeigniter.com/forum-28.html)
+--- Forum: CodeIgniter 4 Discussion (https://forum.codeigniter.com/forum-31.html)
+--- Thread: Minimun Version MariaDB (/thread-75320.html)



Minimun Version MariaDB - bintaroweb - 01-26-2020

Hi,

For CodeIgniter 4, minimum version of the Maria Db need?

Thank you


RE: Minimun Version MariaDB - InsiteFX - 01-27-2020

Not sure if there is a minimum version.

I'm using MariaDB Server version: 10.4.11