Welcome Guest, Not a member yet? Register   Sign In
Search Results
    Thread: Upgrade to 4.1
Post: RE: Upgrade to 4.1

Same problem here ! I have try with PHP 7.3.27 and 7.4.8 And i try with this command "composer update --no-dev", and this is my composer.json Code: -- { "name": "codeigniter4/appstarter", "...
3,116 Views
3 Replies
02-22-2021, 07:32 AM
Merurz

Theme © iAndrew 2016 - Forum software by © MyBB