Welcome Guest, Not a member yet? Register   Sign In
Search Results
    Thread: CI 3.1.13 + PHP 7.4 DB error
Post: CI 3.1.13 + PHP 7.4 DB error

So I inherited an older site running CI 3.0.x I have upgraded CI 3 to the latest version (3.1.13). Currently running PHP 7.0.33 I'd want to upgrade to PHP 7.4.33 to be at least a little more up-to-...
617 Views
1 Replies
09-21-2023, 08:24 AM
Smekke

Theme © iAndrew 2016 - Forum software by © MyBB