Welcome Guest, Not a member yet? Register   Sign In
Search Results
    Thread: Developer needed to help migrate from CI v2.1.4 to v4.3
Post: Developer needed to help migrate from CI v2.1.4 to...

We have an old application that has been written in CodeIgnitor v2.1.4. We need to this to be fully migrated to the latest version of CodeIgnitor (v4.3) We are looking for an experienced developer /...
783 Views
8 Replies
01-13-2023, 06:56 AM
bmmcito

Theme © iAndrew 2016 - Forum software by © MyBB