Welcome Guest, Not a member yet? Register   Sign In
Search Results
    Thread: CI 2.1.0 -> php 5.5.25
Post: CI 2.1.0 -> php 5.5.25

Hi, we have to update our server to php 5.5.25. Could that be a problem for an older CI application version ci 2.1.0? Best regards conter
2,310 Views
1 Replies
09-04-2015, 12:43 AM
conter

Theme © iAndrew 2016 - Forum software by © MyBB