Welcome Guest, Not a member yet? Register   Sign In
Search Results
    Thread: Spark Serve Options
Post: RE: Spark Serve Options

I stumbled over the same issue. The solution is quite simple: Remove the "=". So if anyone else has this problem, the solution is: Code: -- php spark --port 80 -- Same with any other option. At ...
7,282 Views
5 Replies
10-18-2019, 08:26 AM
BlindPenguin

Theme © iAndrew 2016 - Forum software by © MyBB