Welcome Guest, Not a member yet? Register   Sign In
Search Results
    Thread: Should CI-4 require PHP 7.3 ?
Post: RE: Should CI-4 require PHP 7.3 ?

I did a search on the hosts and found that most still use PHP 5.6.40 ....... That's why I can not use Laravel and I probably will not be able to use CodeIgniter 4 ......
13,714 Views
19 Replies
03-13-2019, 08:27 PM
nogueira
    Thread: Practical CodeIgniter 3 - A new book coming soon
Post: RE: Practical CodeIgniter 3 - A new book coming so...

Great job KILISHAN: Can I translate into Brazilian Portuguese. You just send me your permition and send a chapter at a time! A big hug, Nogueira
76,101 Views
44 Replies
04-27-2015, 07:25 AM
nogueira

Theme © iAndrew 2016 - Forum software by © MyBB