Welcome Guest, Not a member yet? Register   Sign In
Search Results
    Thread: ADEL Codeigniter 4 CRUD generator
Post: RE: ADEL Codeigniter 4 CRUD generator

image at i.imgur.com/tAQF91W.jpg I use PHP 7.2 and get message Deprecated  after select Table. what the php version should we use? How about upload file in input type, can add upload file please?
13,538 Views
15 Replies
01-12-2021, 09:04 AM
guswie

Theme © iAndrew 2016 - Forum software by © MyBB