Welcome Guest, Not a member yet? Register   Sign In
Search Results
    Thread: Codeigniter libMagick Severity: Core Warning
Post: Codeigniter libMagick Severity: Core Warning

I am using godaddy linux cpanel hosting and install fresh copy of codeigniter . And getting the following error on each session. Each session means this message vanish after next refresh. But when i ...
2,134 Views
0 Replies
12-23-2015, 03:31 PM
kingsonprisonic

Theme © iAndrew 2016 - Forum software by © MyBB