Welcome Guest, Not a member yet? Register   Sign In
Search Results
    Thread: CodeIgniter4.0.0-dev Reaches Milestone 1
Post: RE: CodeIgniter4.0.0-dev Reaches Milestone 1

Server Requirements php 7 or higher -> I will reinstall my server run CI 4.
143,396 Views
67 Replies
07-05-2016, 03:43 AM
khanghk

Theme © iAndrew 2016 - Forum software by © MyBB