Welcome Guest, Not a member yet? Register   Sign In
Search Results
    Thread: is codeigniter 2.2.6 is compatible with php 5.6.6 ?
Post: is codeigniter 2.2.6 is compatible with php 5.6.6 ...

I am using codeigniter 2.2.6, now i need to upgrade php to 5.6.6 is it compatible with php 5.6.6 ?
8,842 Views
4 Replies
12-08-2016, 02:19 AM
Yousufi

Theme © iAndrew 2016 - Forum software by © MyBB