Welcome Guest, Not a member yet? Register   Sign In
Search Results
    Thread: CodeIgniter 3.1.0 Released
Post: RE: CodeIgniter 3.1.0 Released

We have Ubuntu 14.04 LTS in our production servers, and this release includes PHP 5.5 forever (backporting security issues). Will we have compatibility issues? Thanks for your work!!
71,096 Views
26 Replies
07-28-2016, 02:14 AM
andacata

Theme © iAndrew 2016 - Forum software by © MyBB