• 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Installing Sentry

#4
[eluser]danfreak[/eluser]
Again: Sentry has been left alone, outdated, and not compatible with Ci 1.5.4.

Use FreakAuth 1.1 instead.

Dan


Messages In This Thread
Installing Sentry - by El Forum - 07-01-2007, 10:29 PM
Installing Sentry - by El Forum - 07-02-2007, 12:17 AM
Installing Sentry - by El Forum - 10-18-2007, 06:03 AM
Installing Sentry - by El Forum - 10-18-2007, 06:13 AM
Installing Sentry - by El Forum - 10-18-2007, 06:18 AM

Digg   Delicious   Reddit   Facebook   Twitter   StumbleUpon  


  Theme © 2014 iAndrew  
Powered By MyBB, © 2002-2019 MyBB Group.