• 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
[Dx_Auth] Internet Explorer 8 And Dx_Auth

#1
[eluser]frbry[/eluser]
Hello everybody, this is my first post in the forum, i'm using CI for about two months now, I was kind of an observer of the forum. So I'd like to thank all the people wrote these informative stuff out there Smile

Alright. I'm making a website currently, with ofcourse CI. I'm using DX_Auth plugin for the auth stuff. I'm having this weird "problem" that i'm getting kind of "kicked off" right after i login to my site and navigate a page or two using IE8. (The OS is Windows Vista by the way). Everything seems working well with Opera, Firefox, Google Chrome and Safari. I don't know what the problem is about IE8.

Any help is appreciated. Thank you.


Messages In This Thread
[Dx_Auth] Internet Explorer 8 And Dx_Auth - by El Forum - 05-24-2009, 12:33 PM
[Dx_Auth] Internet Explorer 8 And Dx_Auth - by El Forum - 05-24-2009, 01:03 PM
[Dx_Auth] Internet Explorer 8 And Dx_Auth - by El Forum - 05-24-2009, 01:11 PM
[Dx_Auth] Internet Explorer 8 And Dx_Auth - by El Forum - 05-26-2009, 07:39 AM
[Dx_Auth] Internet Explorer 8 And Dx_Auth - by El Forum - 05-26-2009, 07:50 AM
[Dx_Auth] Internet Explorer 8 And Dx_Auth - by El Forum - 11-18-2009, 12:44 PM
[Dx_Auth] Internet Explorer 8 And Dx_Auth - by El Forum - 01-09-2010, 11:20 AM
[Dx_Auth] Internet Explorer 8 And Dx_Auth - by El Forum - 01-09-2010, 01:51 PM
[Dx_Auth] Internet Explorer 8 And Dx_Auth - by El Forum - 01-09-2010, 03:42 PM
[Dx_Auth] Internet Explorer 8 And Dx_Auth - by El Forum - 01-09-2010, 03:52 PM
[Dx_Auth] Internet Explorer 8 And Dx_Auth - by El Forum - 01-09-2010, 03:59 PM

Digg   Delicious   Reddit   Facebook   Twitter   StumbleUpon  


  Theme © 2014 iAndrew  
Powered By MyBB, © 2002-2021 MyBB Group.