• 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Thumbs creation with Image Library - Problem

#4
[eluser]jedd[/eluser]
What is your max_execution_time set to? It should be just above the memory setting you just played with.

It sounds like you've got errors turned off - you might want to enable them again so you can see when things go wrong. Check display_errors (and also the earlier error_reporting) settings.


Messages In This Thread
Thumbs creation with Image Library - Problem - by El Forum - 09-07-2009, 10:34 AM
Thumbs creation with Image Library - Problem - by El Forum - 09-07-2009, 11:34 AM
Thumbs creation with Image Library - Problem - by El Forum - 09-07-2009, 12:30 PM
Thumbs creation with Image Library - Problem - by El Forum - 09-07-2009, 01:00 PM
Thumbs creation with Image Library - Problem - by El Forum - 09-07-2009, 01:19 PM
Thumbs creation with Image Library - Problem - by El Forum - 09-07-2009, 01:28 PM
Thumbs creation with Image Library - Problem - by El Forum - 09-07-2009, 02:02 PM
Thumbs creation with Image Library - Problem - by El Forum - 09-07-2009, 02:04 PM
Thumbs creation with Image Library - Problem - by El Forum - 09-07-2009, 02:35 PM
Thumbs creation with Image Library - Problem - by El Forum - 09-07-2009, 02:42 PM
Thumbs creation with Image Library - Problem - by El Forum - 09-07-2009, 03:13 PM
Thumbs creation with Image Library - Problem - by El Forum - 09-07-2009, 03:17 PM
Thumbs creation with Image Library - Problem - by El Forum - 09-07-2009, 05:28 PM

Digg   Delicious   Reddit   Facebook   Twitter   StumbleUpon  


  Theme © 2014 iAndrew  
Powered By MyBB, © 2002-2020 MyBB Group.