• 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
CI2.0 or CI1.7.x for new project?

#1
[eluser]CodeIgniterStep.Com[/eluser]
Dear All,

I have developed my project with CI 1.7.x , Now I have a new project and I have upgrade PHP to version 5.2.6 and supported 5.3.x.

Should I use CI 1.7 or CI2.0 for my new project?

Thanks


Messages In This Thread
CI2.0 or CI1.7.x for new project? - by El Forum - 11-02-2010, 09:20 PM
CI2.0 or CI1.7.x for new project? - by El Forum - 11-02-2010, 10:10 PM
CI2.0 or CI1.7.x for new project? - by El Forum - 11-02-2010, 10:12 PM
CI2.0 or CI1.7.x for new project? - by El Forum - 11-02-2010, 11:48 PM

Digg   Delicious   Reddit   Facebook   Twitter   StumbleUpon  


  Theme © 2014 iAndrew  
Powered By MyBB, © 2002-2019 MyBB Group.