• 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Failed opening required 'application/is_really_writab.php' on /system/core/CodeIgniter.php on line 62

#1
[eluser]Unknown[/eluser]
Warning: require(application/is_really_writab.php) [function.require]: failed to open stream: No such file or directory in /Users/mattrust/Sites/codeigniter/system/core/CodeIgniter.php on line 62

Fatal error: require() [function.require]: Failed opening required 'application/is_really_writab.php' (include_path='.:/usr/lib/php') in /Users/mattrust/Sites/codeigniter/system/core/CodeIgniter.php on line 62

I get this randomly. If I continue to refresh it goes away, but keeps coming back. Is this a bug? I thought it was so I upgraded to 2.0.2, but with no luck. It happens on different pages too. It isn't one thing that is failing. What do I do?


Messages In This Thread
Failed opening required 'application/is_really_writab.php' on /system/core/CodeIgniter.php on line 62 - by El Forum - 07-15-2011, 03:30 PM

Digg   Delicious   Reddit   Facebook   Twitter   StumbleUpon  


  Theme © 2014 iAndrew  
Powered By MyBB, © 2002-2021 MyBB Group.