Welcome Guest, Not a member yet? Register   Sign In
Still no Sqlite3 or PDO support in CI 2.0.3?
#1

[eluser]Sire[/eluser]
Just checking, as I couldn't find anything that included a PDO driver or sqlite3 support. I know i could switch to something else like redbean or phpactiverecord, but I thought maybe I'm just missing something. Any tips would be greatly appreciated. Thanks!


Messages In This Thread
Still no Sqlite3 or PDO support in CI 2.0.3? - by El Forum - 10-02-2011, 09:29 AM



Theme © iAndrew 2016 - Forum software by © MyBB