• 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
I am testing CodeIgniter 4, but I am getting this error:

#3
Off the top of my head, without any additional information, it sounds like either:

1) Your not on the required version of PHP (7.2)
2) you've pulled down the master branch instead of the develop branch?
Support Development  • Practical CodeIgniter 3  • Vulcan - CLI Tools for CI4
Reply


Messages In This Thread
RE: I am testing CodeIgniter 4, but I am getting this error: - by kilishan - 04-05-2019, 12:45 PM

Digg   Delicious   Reddit   Facebook   Twitter   StumbleUpon  


  Theme © 2014 iAndrew  
Powered By MyBB, © 2002-2019 MyBB Group.