• 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Error after upgrading from beta1 to beta2

#1
Hello to all.
I am writing a new application on CodeIgniter 4,
everything was OK.
Manually updated from beta1 to beta2.
There was an error:
http://ai.ysu.su/ci4-errors.jpg
Please tell me how to fix the error?
Thank you in advance
Reply


Messages In This Thread
Error after upgrading from beta1 to beta2 - by lik - 04-05-2019, 07:58 AM

Digg   Delicious   Reddit   Facebook   Twitter   StumbleUpon  


  Theme © 2014 iAndrew  
Powered By MyBB, © 2002-2019 MyBB Group.