• 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
[split] appstarter doesn't work (CodeIgniter 4.0.0-beta.3 released)

#6
Well, that was more work than I expected (I had to update Sphinx to version 1.8.0 on Debian to get the documentation to build) but I have sent a pull request as promised.
Reply


Messages In This Thread
RE: [split] appstarter doesn't work (CodeIgniter 4.0.0-beta.3 released) - by Alex2005 - 05-18-2019, 02:56 AM

Digg   Delicious   Reddit   Facebook   Twitter   StumbleUpon  


  Theme © 2014 iAndrew  
Powered By MyBB, © 2002-2020 MyBB Group.