• 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
App Starter won't update to beta 4

#1
I'm new with composer, so I'm not sure what I am doing. I installed the app starter with composer some time ago. Now I do a "composer update" and it won't update to beta 4. In composer.lock the version is v4.0.0-beta.3, if I change it for beta.4 it revert back to beta.3.  Huh
Test your translation files with Translation Tester
Reply


Messages In This Thread
App Starter won't update to beta 4 - by includebeer - 08-06-2019, 03:04 AM
RE: App Starter won't update to beta 4 - by edica - 08-06-2019, 07:31 AM

Digg   Delicious   Reddit   Facebook   Twitter   StumbleUpon  


  Theme © 2014 iAndrew  
Powered By MyBB, © 2002-2020 MyBB Group.