Welcome Guest, Not a member yet? Register   Sign In
using XAMPP 8.0 with CI 4.0.4 not work under Windows 10
#1
Question 
(This post was last modified: 12-23-2020, 02:13 AM by divebase.)

I use xampp 8.0.0 together with Codeigniter 4.0.4
Which files have to be changed (in CI3 and in XAMPP) and how?
I've tried everything possible, but only get error messages or 404s.

Please help.
With kind regards
Ralf
Reply


Messages In This Thread
using XAMPP 8.0 with CI 4.0.4 not work under Windows 10 - by divebase - 12-23-2020, 02:12 AM



Theme © iAndrew 2016 - Forum software by © MyBB