Welcome Guest, Not a member yet? Register   Sign In
Error Message after migrating from 3.0 CI 3.0rc3
#3

Has nothing to do with CI though, that's coming from PHP. Were you using mysql driver before or mysqli or pdo? Switch to mysqli or pdo and it will go away.
Reply


Messages In This Thread
RE: Error Message after migrating from 3.0 CI 3.0rc3 - by CroNiX - 03-13-2015, 07:49 AM



Theme © iAndrew 2016 - Forum software by © MyBB