Welcome Guest, Not a member yet? Register   Sign In
[Upload Class] Problem using custom file extension
#14

[eluser]Aken[/eluser]
The only other thing I can think of is your browser is changing the mime type of the file you've uploaded because it doesn't know exactly what it is.


Messages In This Thread
[Upload Class] Problem using custom file extension - by El Forum - 09-08-2009, 02:24 PM
[Upload Class] Problem using custom file extension - by El Forum - 09-09-2009, 08:25 AM
[Upload Class] Problem using custom file extension - by El Forum - 09-09-2009, 10:13 AM
[Upload Class] Problem using custom file extension - by El Forum - 09-09-2009, 10:57 AM
[Upload Class] Problem using custom file extension - by El Forum - 09-09-2009, 11:45 AM
[Upload Class] Problem using custom file extension - by El Forum - 09-10-2009, 03:24 PM
[Upload Class] Problem using custom file extension - by El Forum - 09-10-2009, 06:49 PM
[Upload Class] Problem using custom file extension - by El Forum - 09-10-2009, 07:33 PM
[Upload Class] Problem using custom file extension - by El Forum - 09-10-2009, 08:00 PM
[Upload Class] Problem using custom file extension - by El Forum - 09-10-2009, 11:25 PM
[Upload Class] Problem using custom file extension - by El Forum - 09-11-2009, 07:55 AM
[Upload Class] Problem using custom file extension - by El Forum - 09-14-2009, 10:02 AM
[Upload Class] Problem using custom file extension - by El Forum - 09-14-2009, 10:42 AM
[Upload Class] Problem using custom file extension - by El Forum - 09-14-2009, 05:30 PM
[Upload Class] Problem using custom file extension - by El Forum - 09-14-2009, 11:52 PM



Theme © iAndrew 2016 - Forum software by © MyBB