Welcome Guest, Not a member yet? Register   Sign In
[RESOLVED] CI framework gives error in xampp1.7.3
#8

[eluser]InsiteFX[/eluser]
I would install the same version 1.7.3 of XAMPP on the server as well,
plus make sure server and laptop are running CodeIgniter 1.7.2

InsiteFX


Messages In This Thread
[RESOLVED] CI framework gives error in xampp1.7.3 - by El Forum - 06-17-2010, 10:35 PM
[RESOLVED] CI framework gives error in xampp1.7.3 - by El Forum - 06-18-2010, 01:12 AM
[RESOLVED] CI framework gives error in xampp1.7.3 - by El Forum - 06-18-2010, 01:36 AM
[RESOLVED] CI framework gives error in xampp1.7.3 - by El Forum - 06-18-2010, 02:54 AM
[RESOLVED] CI framework gives error in xampp1.7.3 - by El Forum - 06-18-2010, 03:18 AM
[RESOLVED] CI framework gives error in xampp1.7.3 - by El Forum - 06-18-2010, 05:20 AM
[RESOLVED] CI framework gives error in xampp1.7.3 - by El Forum - 06-19-2010, 01:27 AM
[RESOLVED] CI framework gives error in xampp1.7.3 - by El Forum - 06-19-2010, 06:09 AM
[RESOLVED] CI framework gives error in xampp1.7.3 - by El Forum - 06-19-2010, 08:04 AM
[RESOLVED] CI framework gives error in xampp1.7.3 - by El Forum - 06-20-2010, 11:50 PM
[RESOLVED] CI framework gives error in xampp1.7.3 - by El Forum - 09-08-2010, 08:05 PM
[RESOLVED] CI framework gives error in xampp1.7.3 - by El Forum - 09-08-2010, 08:13 PM
[RESOLVED] CI framework gives error in xampp1.7.3 - by El Forum - 09-08-2010, 08:19 PM
[RESOLVED] CI framework gives error in xampp1.7.3 - by El Forum - 09-08-2010, 08:21 PM
[RESOLVED] CI framework gives error in xampp1.7.3 - by El Forum - 09-08-2010, 08:21 PM
[RESOLVED] CI framework gives error in xampp1.7.3 - by El Forum - 09-08-2010, 08:24 PM
[RESOLVED] CI framework gives error in xampp1.7.3 - by El Forum - 09-08-2010, 08:25 PM
[RESOLVED] CI framework gives error in xampp1.7.3 - by El Forum - 09-08-2010, 08:30 PM
[RESOLVED] CI framework gives error in xampp1.7.3 - by El Forum - 09-08-2010, 08:36 PM
[RESOLVED] CI framework gives error in xampp1.7.3 - by El Forum - 09-08-2010, 10:21 PM
[RESOLVED] CI framework gives error in xampp1.7.3 - by El Forum - 09-09-2010, 06:02 AM
[RESOLVED] CI framework gives error in xampp1.7.3 - by El Forum - 09-09-2010, 07:07 PM



Theme © iAndrew 2016 - Forum software by © MyBB