CodeIgniter on PHP 5+ only?

#2
[eluser]pickupman[/eluser]
Use CI2-dev. php4 has been deprecated, and most of Ellis Labs projects are already on it. You can grab it from bitbucket.org You may also find it more solid than 1.7.2 as most bug fixes have been rolled into 2.0 and forward.


Messages In This Thread
CodeIgniter on PHP 5+ only? - by El Forum - 08-31-2010, 01:45 PM
CodeIgniter on PHP 5+ only? - by El Forum - 08-31-2010, 09:17 PM

Digg   Delicious   Reddit   Facebook   Twitter   StumbleUpon  


  Theme © 2014 iAndrew  
Powered By MyBB, © 2002-2019 MyBB Group.