Welcome Guest, Not a member yet? Register   Sign In
Encoding problem
#2

[eluser]osci[/eluser]
Code:
<meta charset="utf-8"/>

or

Code:
<meta http-equiv='content-type' content='text/html; charset=utf-8' />

On a second thought: maybe your view is not saved as utf8?


Messages In This Thread
Encoding problem - by El Forum - 05-29-2011, 03:09 AM
Encoding problem - by El Forum - 05-29-2011, 03:24 AM
Encoding problem - by El Forum - 05-29-2011, 04:41 AM
Encoding problem - by El Forum - 05-29-2011, 05:18 AM
Encoding problem - by El Forum - 05-29-2011, 05:49 AM
Encoding problem - by El Forum - 05-29-2011, 07:06 PM
Encoding problem - by El Forum - 05-29-2011, 10:44 PM
Encoding problem - by El Forum - 05-29-2011, 10:58 PM
Encoding problem - by El Forum - 05-30-2011, 01:54 AM
Encoding problem - by El Forum - 05-30-2011, 04:14 AM
Encoding problem - by El Forum - 05-30-2011, 11:03 AM
Encoding problem - by El Forum - 05-30-2011, 05:14 PM
Encoding problem - by El Forum - 05-30-2011, 07:50 PM
Encoding problem - by El Forum - 05-31-2011, 01:31 AM
Encoding problem - by El Forum - 05-31-2011, 01:53 AM
Encoding problem - by El Forum - 05-31-2011, 02:11 AM
Encoding problem - by El Forum - 05-31-2011, 02:30 AM
Encoding problem - by El Forum - 05-31-2011, 02:36 AM
Encoding problem - by El Forum - 05-31-2011, 02:37 AM
Encoding problem - by El Forum - 05-31-2011, 02:43 AM
Encoding problem - by El Forum - 05-31-2011, 02:47 AM
Encoding problem - by El Forum - 05-31-2011, 02:51 AM
Encoding problem - by El Forum - 05-31-2011, 02:54 AM
Encoding problem - by El Forum - 05-31-2011, 02:56 AM
Encoding problem - by El Forum - 05-31-2011, 02:59 AM
Encoding problem - by El Forum - 05-31-2011, 03:02 AM
Encoding problem - by El Forum - 05-31-2011, 03:05 AM
Encoding problem - by El Forum - 05-31-2011, 03:12 AM
Encoding problem - by El Forum - 05-31-2011, 03:15 AM
Encoding problem - by El Forum - 05-31-2011, 03:18 AM
Encoding problem - by El Forum - 05-31-2011, 03:25 AM
Encoding problem - by El Forum - 05-31-2011, 03:40 AM
Encoding problem - by El Forum - 05-31-2011, 04:13 AM
Encoding problem - by El Forum - 06-07-2011, 02:08 PM



Theme © iAndrew 2016 - Forum software by © MyBB