• 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
CodeIgniter 2.02, PHP 5.36, Apache 2, MS SQL Server 2008 on Windows

#5
[eluser]andriansandi[/eluser]
I have downgraded my XAMPP version to 1.7.3 and mssql function working.


Messages In This Thread
CodeIgniter 2.02, PHP 5.36, Apache 2, MS SQL Server 2008 on Windows - by El Forum - 07-18-2011, 04:37 AM

Digg   Delicious   Reddit   Facebook   Twitter   StumbleUpon  


  Theme © 2014 iAndrew  
Powered By MyBB, © 2002-2021 MyBB Group.