Welcome Guest, Not a member yet? Register   Sign In
PHP8.1 CI3 deprecated errors
#2

Are you running CodeIgniter 3.1.13?
Reply


Messages In This Thread
PHP8.1 CI3 deprecated errors - by akeni - 11-07-2023, 02:26 PM
RE: PHP8.1 CI3 deprecated errors - by JustJohnQ - 11-08-2023, 03:36 AM
RE: PHP8.1 CI3 deprecated errors - by pugelarouge - 11-08-2023, 06:05 AM



Theme © iAndrew 2016 - Forum software by © MyBB