Welcome Guest, Not a member yet? Register   Sign In
CI goes crazy with iframes
#6

I am using CI 3.1.0 so cannot use CI 4 libraries (I assume).
Is there a configuration setting anywhere in CI 3.1 that prevents certain HTML elements from being used?
This is the only thing that I can think of.
Many thanks
Reply


Messages In This Thread
CI goes crazy with iframes - by CelticPhantom - 02-25-2024, 04:05 PM
RE: CI goes crazy with iframes - by luckmoshy - 02-25-2024, 10:26 PM
RE: CI goes crazy with iframes - by CelticPhantom - 02-26-2024, 07:35 AM
RE: CI goes crazy with iframes - by InsiteFX - 02-26-2024, 10:41 PM
RE: CI goes crazy with iframes - by JustJohnQ - 02-27-2024, 03:37 AM
RE: CI goes crazy with iframes - by CelticPhantom - 02-27-2024, 06:26 AM
RE: CI goes crazy with iframes - by JustJohnQ - 02-27-2024, 08:01 AM
RE: CI goes crazy with iframes - by CelticPhantom - 02-27-2024, 10:24 AM
RE: CI goes crazy with iframes - by JustJohnQ - 02-27-2024, 01:57 PM
RE: CI goes crazy with iframes - by CelticPhantom - 02-29-2024, 07:56 AM
RE: CI goes crazy with iframes - by JustJohnQ - 02-29-2024, 09:33 AM



Theme © iAndrew 2016 - Forum software by © MyBB