I need a Tiny MCE 2.1 version

#1
[eluser]abmcr[/eluser]
I have an old application and i need a TinyMCE 2.1 version. In the website the release is not avalaible in sourceforge. Anyone has the package to send me? Thank you

#2
[eluser]OwanH[/eluser]
Hey, here you go, you can download a copy of it from my server. I keep a copy of it there for when I'm doing Drupal 5 sites (the TinyMCE module in Drupal 5 actually requires TinyMCE 2.1 too). Enjoy! Smile

http://static.ispheretechnologies.com/sh...ce_2_1.zip

#3
[eluser]abmcr[/eluser]
Thank you very match.

#4
[eluser]OwanH[/eluser]
Your Welcome Smile.


Digg   Delicious   Reddit   Facebook   Twitter   StumbleUpon  


  Theme © 2014 iAndrew  
Powered By MyBB, © 2002-2021 MyBB Group.