• 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Does CI 1.7 work with FreakAuth?

#1
[eluser]farocco[/eluser]
I just tried this and am getting lots of errors.

Thanks

#2
[eluser]Sean Gates[/eluser]
Yes, it does.

http://codeigniter.com/wiki/FreakAuth/


Digg   Delicious   Reddit   Facebook   Twitter   StumbleUpon  


  Theme © 2014 iAndrew  
Powered By MyBB, © 2002-2021 MyBB Group.