• 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Having trouble loading multiple sparks

#1
[eluser]Unknown[/eluser]
Hello, I am trying to autoload more than 1 spark, but i keep getting errors.

$autoload['sparks'] = array('decorator/0.1.0','autoform/3.8.2');

Is the above code not correct? how do you load more than 1 package?


Digg   Delicious   Reddit   Facebook   Twitter   StumbleUpon  


  Theme © 2014 iAndrew  
Powered By MyBB, © 2002-2020 MyBB Group.