• 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Minimun Version MariaDB

#1
Hi,

For CodeIgniter 4, minimum version of the Maria Db need?

Thank you
Reply

#2
Not sure if there is a minimum version.

I'm using MariaDB Server version: 10.4.11
What did you Try? What did you Get? What did you Expect?

Joined CodeIgniter Community 2009.  ( Skype: insitfx )
Reply


Digg   Delicious   Reddit   Facebook   Twitter   StumbleUpon  


  Theme © 2014 iAndrew  
Powered By MyBB, © 2002-2020 MyBB Group.