• 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
SimplePie 1.2, PHP 5.3: How'd you do it?

#14
[eluser]ckeller[/eluser]
See this thread for getting SimplePie 1.2.1-dev to work with PHP 5.3 and CI 1.7.2:

http://ellislab.com/forums/viewthread/137146/

It worked for me!


Messages In This Thread
SimplePie 1.2, PHP 5.3: How'd you do it? - by El Forum - 11-01-2009, 11:23 PM
SimplePie 1.2, PHP 5.3: How'd you do it? - by El Forum - 11-02-2009, 01:44 PM
SimplePie 1.2, PHP 5.3: How'd you do it? - by El Forum - 11-02-2009, 02:20 PM
SimplePie 1.2, PHP 5.3: How'd you do it? - by El Forum - 11-04-2009, 06:05 AM
SimplePie 1.2, PHP 5.3: How'd you do it? - by El Forum - 11-10-2009, 11:17 PM
SimplePie 1.2, PHP 5.3: How'd you do it? - by El Forum - 11-16-2009, 09:37 AM
SimplePie 1.2, PHP 5.3: How'd you do it? - by El Forum - 12-11-2009, 06:03 AM
SimplePie 1.2, PHP 5.3: How'd you do it? - by El Forum - 12-11-2009, 09:48 AM
SimplePie 1.2, PHP 5.3: How'd you do it? - by El Forum - 12-11-2009, 10:26 AM
SimplePie 1.2, PHP 5.3: How'd you do it? - by El Forum - 12-11-2009, 10:48 AM
SimplePie 1.2, PHP 5.3: How'd you do it? - by El Forum - 12-11-2009, 07:52 PM
SimplePie 1.2, PHP 5.3: How'd you do it? - by El Forum - 01-11-2010, 10:47 AM
SimplePie 1.2, PHP 5.3: How'd you do it? - by El Forum - 01-17-2010, 01:36 PM
SimplePie 1.2, PHP 5.3: How'd you do it? - by El Forum - 01-23-2010, 09:06 AM

Digg   Delicious   Reddit   Facebook   Twitter   StumbleUpon  


  Theme © 2014 iAndrew  
Powered By MyBB, © 2002-2021 MyBB Group.