• 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Update code from ci 1.6 to ci 2.0 getting error

#2
[eluser]n0xie[/eluser]
The Validation library is depreciated and replaced by the Form_Validation library


Messages In This Thread
Update code from ci 1.6 to ci 2.0 getting error - by El Forum - 04-26-2011, 02:52 AM
Update code from ci 1.6 to ci 2.0 getting error - by El Forum - 04-26-2011, 03:46 AM

Digg   Delicious   Reddit   Facebook   Twitter   StumbleUpon  


  Theme © 2014 iAndrew  
Powered By MyBB, © 2002-2019 MyBB Group.