• 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Permission required to run codeigniter app

#2
[eluser]Aken[/eluser]
I highly doubt that has anything to do with CI, and more so with App Fog and whatever environment you're using there. Try talking to them.


Messages In This Thread
Permission required to run codeigniter app - by El Forum - 10-19-2012, 09:55 AM
Permission required to run codeigniter app - by El Forum - 10-19-2012, 06:35 PM

Digg   Delicious   Reddit   Facebook   Twitter   StumbleUpon  


  Theme © 2014 iAndrew  
Powered By MyBB, © 2002-2021 MyBB Group.