• 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Error: Unable to load the requested class

#2
@Kizaru,

What version of CI are you using? If you are using CI 3.x the library loader is expecting a class not a namespace. Check the forums for solutions that will allow you to use namespaces.
Reply


Messages In This Thread
RE: Error: Unable to load the requested class - by php_rocs - 04-12-2019, 02:30 PM

Digg   Delicious   Reddit   Facebook   Twitter   StumbleUpon  


  Theme © 2014 iAndrew  
Powered By MyBB, © 2002-2020 MyBB Group.